• Herzlich Willkommen bei den Konsolen-Senioren!

    Wir sind eine deutschsprachige Community, die Spielern über 30 Jahren seit 2007 ein Zuhause im Internet bietet, in dem sie sich mit gleichgesinnten und erwachsenen Spielern über ihr Hobby austauschen und zu gemeinsamen Aktivitäten verabreden können.

    Entstanden aus den Xbox-Senioren (früher: XBL-Senioren) und den PSN-Senioren bieten wir mittlerweile eine konsolenübergreifende Diskussions- und Verabredungsplattform, bei der das respektvolle Miteinander und der Spaß am Hobby im Vordergrund stehen.

    Neben konsolenspezifischen Unterforen und Multiplattform-Spielethreads bieten wir auch eine Retro-Ecke und einen Bereich, in dem sich für die immer größer werdende Anzahl Spielen, die Cross-Plattform-Play unterstützen, verabredet werden kann.

    Egal, ob Du einfach nur über Spiele diskutieren möchtest, Dich mit anderen Spielern verabredet willst oder einfach nur Deine Spielerfahrungen mit anderen teilen möchtest, bist Du bei uns herzlich willkommen.

    Natürlich kannst Du auch einfach weiter passiv bei uns mitlesen, aber warum schnappst Du Dir nicht einfach Deine Tastatur, registrierst Dich bei uns und gestaltest die Community durch Deine Teilnahme aktiv mit?

    Wir freuen uns auf Dich!

NAT Problem

Unterstütze unsere Community mit Amazon Bestellungen
RINGELNATTER

RINGELNATTER

Altenpfleger
Mitglied seit
09. Dezember 2007
Beiträge
274
Habe da so ein kleines Problem bei XBox Live, wenn ich einen Verbindungstest mache steht bei mir gemäßigt. Ich habe die Fritz Box Sl und folgende Ports freigeschalten! UDP88,UDP3074 und TCP3074 aber es hat sich nichts geändert. Kann mir da vielleicht einer weiterhelfen woran das liegen könnte???
 
Fraenkyboy

Fraenkyboy

Aushilfe der Essenausgabe
Mitglied seit
19. November 2007
Beiträge
245
Mit Fritz bin ich nicht so bewandert.
Aber ich habe meine Box als Standardserver eine
feste IP im lokalem Netzwerk gegeben.
Ports habe ich nicht noch zusätzlich freigegeben.
Ich glaub als Server sind die Ports eh alle frei :confused:

Gruß
 
Quill-Design

Quill-Design

Jungspund
Mitglied seit
02. Juli 2007
Beiträge
61
Hallo,

falls sich Dein Problem noch nicht erledigt hat sage ich mal folgendes dazu:

1. bei vielen Routern gibt es eine Nat-Einstellung in der Du offen anwählen kannst (dazu mußt Du natürlich auf die HTML-Seite Deines Routers gehen).

2. da ich bei Hilfeaktionen schon einige Seiten per PN hinter mir habe und es mal klappte und mal nicht folgenden heißen Tip, der eigentlich immer geholfen hatte wenn alle Stricke rissen; rufe zur Not einfach bei Deinem Provider an oder maile ihm das Problem (Anruf würde ich favorisieren), meist können die von dort aus die Einstellungen für Dich vornehmen, mindestens aber kund tun wie Du was einzustellen hast.

3. sollte Punkt 1. und 2. nichts bringen hörte ich das auch ein Anruf bei der Hotline von MS bei einigen geholfen hat.

Insgesamt, das Thema ist unheimlich komplex, kannst ja mal danach googeln, im Internet findest Du zig Seiten über das Thema.

Fange einfach mal mit den 3 Punkten an, sollte es dann immer noch nicht hinhauen würde ich vorschlagen einfach noch mal hier eine kleine Info reinzuschreiben. Bring ein wenig Geduld mit, früher oder später bekommen wir Dein Nat schon auf offen.

Gruß

Det
 
RINGELNATTER

RINGELNATTER

Altenpfleger
Mitglied seit
09. Dezember 2007
Beiträge
274
Problem gelöst, ich musste nur noch bei der Fritz Box Änderung der Sicherheitseinstellung über UPnP freischalten:rolleyes: Vielen Dank für eure Hilfe:)
 
stajners Erbe

stajners Erbe

Neuankömmling
Mitglied seit
20. Dezember 2007
Beiträge
23
So, gerade meine Freundin zu Bett gebracht und wollte noch online mich von Halbwüchsigen aus aller Welt fertig machen lassen , da geht nix mit SchachtelLive:mad:.

Passiert so etwas öfter?
 
makossa

makossa

Sonntagsfahrer
Mitglied seit
19. Oktober 2007
Beiträge
3.964
Ja gestern hatten einige Probleme mit Live
 
RINGELNATTER

RINGELNATTER

Altenpfleger
Mitglied seit
09. Dezember 2007
Beiträge
274
Bin auch um 01:00 bei xbox Live geflogen,heute scheint wieder alles zu gehen
 
stajners Erbe

stajners Erbe

Neuankömmling
Mitglied seit
20. Dezember 2007
Beiträge
23
Ich bin gestern zwischen 23 und 02.30 Uhr immer wieder aus dem Netz geflogen.
Das hat mich wirklich tierisch angenervt.
Ich konnte immer höchstens ein Spiel spielen und dann hat sich die XBox totgeladen oder totgesucht

ISt schon traurig das MS diese Problem nicht i den Griff bekommt.
 
D

Das Boese O

Rentenbezieher
Mitglied seit
26. Juni 2007
Beiträge
2.904
moin senioren,

ich bin mir garnicht so sicher das es immer ein MS problem ist. mir ist die letzten tage aufgefallen, das es fast immer die gleichen sind, die regelmäßig rausfliegen. wenn das mal nicht der online provider ist, der für den verbindungsabbruch verantwortlich ist. hier wird von dem einen oder anderem ja immer posaunt er hätte den besten und billigsten anbieter.

ich habe meine t-online verbindung in den letzten tagen nur verloren, weil mein wlan die verbindung zum router gekappt hat.
 
Kweldulf

Kweldulf

Frührentner
Mitglied seit
06. Juli 2007
Beiträge
1.581
Abbruch

Hi das Boese O,

denke schon, das es ein MS-Problem ist. Weil gestern am Abend ging gar nichts mehr. Und das bei allen durch die Bank. Und da werden viele bei sein, die nicht nur die "Geiz ist Geil-Anbieter" haben. Hatte noch nie Probleme, ausser beim Release von Halo und zur Zeit am Wochenende mit CoD 4. Denke mal, das es zu Weihnachten viele neue CoD 4 Spiele gab und einige neue Boxen. Man sieht es ja auch an den Rängen der Frischlinge. Ich tippe mal auf Serverüberlastung. Um 2.30 Uhr heute waren ja wohl alle aus xbl rausgeflogen und man konnte auch keine Verbindung mehr herstellen.
 

Ähnliche Themen

Antworten
47
Aufrufe
946
3 4 5
knusperzwieback
knusperzwieback
Antworten
37
Aufrufe
1.443
2 3 4
Oben