• Herzlich Willkommen bei den Konsolen-Senioren!

    Wir sind eine deutschsprachige Community, die Spielern über 30 Jahren seit 2007 ein Zuhause im Internet bietet, in dem sie sich mit gleichgesinnten und erwachsenen Spielern über ihr Hobby austauschen und zu gemeinsamen Aktivitäten verabreden können.

    Entstanden aus den Xbox-Senioren (früher: XBL-Senioren) und den PSN-Senioren bieten wir mittlerweile eine konsolenübergreifende Diskussions- und Verabredungsplattform, bei der das respektvolle Miteinander und der Spaß am Hobby im Vordergrund stehen.

    Neben konsolenspezifischen Unterforen und Multiplattform-Spielethreads bieten wir auch eine Retro-Ecke und einen Bereich, in dem sich für die immer größer werdende Anzahl Spielen, die Cross-Plattform-Play unterstützen, verabredet werden kann.

    Egal, ob Du einfach nur über Spiele diskutieren möchtest, Dich mit anderen Spielern verabredet willst oder einfach nur Deine Spielerfahrungen mit anderen teilen möchtest, bist Du bei uns herzlich willkommen.

    Natürlich kannst Du auch einfach weiter passiv bei uns mitlesen, aber warum schnappst Du Dir nicht einfach Deine Tastatur, registrierst Dich bei uns und gestaltest die Community durch Deine Teilnahme aktiv mit?

    Wir freuen uns auf Dich!

Playstation 3 - Kein Bild, kein Ton...

Unterstütze unsere Community mit Amazon Bestellungen
Sedor

Sedor

Jungspund
Sponsor
Mitglied seit
09. September 2018
Beiträge
89
Hallo werte Senioren,

ich weiss... wir sind nicht im passenden Forum, aber... andererseits dachte ich es paßt irgendwie doch :p

Vielleicht kann jemand von euch helfen, hat noch eine Idee - ich habe auch schon gegoogelt und die üblichen Dinge gemacht:
eine meiner PS3 gibt mir kein Bild/kein Ton mehr aus, weder über HDMI noch über Composite - einmal kurz hatte ich via HDMI zwischendurch ein Bild, aber beim nächsten Starten war es wieder vorbei damit. Ich habe schon beim einschalten den "Powerbutton" gedrückt gehalten um die Konsole zu resetten, ich habe den Bildschirm ein/ausgeschaltet, vom Strom genommen, anderen HDMI-Port, anderes Kabel... wie gesagt auch versucht via Composite ein Bild zu bekommen... aber nichts.

Die Power-LED leuchtet grün, also kein YLOD... Hat noch jemand eine Idee?

Es würde mich nicht umbringen wenn sie nicht funktioniert, da noch eine zweite PS3 da ist - andererseits wäre es schön wenn sie funktioniert: es ist eine der ersten die noch abwärtskompatibel sind...

...habt Dank! :D
 
zen

zen

Moderator
Team
Mitglied seit
16. Dezember 2013
Beiträge
7.435
Das Forum ist schon richtig. ;)

Mein erster Lösungsvorschlag wäre der reset gewesen.
Hast du mal ein anderes HDMI Kabel und einen anderen Eingang am TV ausprobiert?
 
Sedor

Sedor

Jungspund
Sponsor
Mitglied seit
09. September 2018
Beiträge
89
Ja... anderen Eingang... anderes Kabel, sowohl HDMI als auch anderes Composite-Kabel.

Habe die Kabel nat. auch mit der anderen PS3 ausprobiert, da geht es einwandfrei. Sehr kurios.
 
zen

zen

Moderator
Team
Mitglied seit
16. Dezember 2013
Beiträge
7.435
Ach sorry, steht ja sogar oben im Text. 🤦‍♂️
War mit meinen Gedanken schon beim Abendessen.
Also mehr fällt mir dazu auch nicht ein. Kann gut sein dass die Konsole defekt ist.
 
Sedor

Sedor

Jungspund
Sponsor
Mitglied seit
09. September 2018
Beiträge
89
Kein Ding :)

Hmmm, das wäre schade - aber sie ist natürlich auch nicht mehr jung, mag sie halt nur mehr als die neure PS3 :p
 
zen

zen

Moderator
Team
Mitglied seit
16. Dezember 2013
Beiträge
7.435
Das Super Slim Modell gefällt mir auch nicht.
Vielleicht hat jemand anders hier ja noch eine Idee.
 
GismoX

GismoX

Foren-Gremlin
Sponsor
Mitglied seit
25. Juli 2014
Beiträge
1.514
PS3 befindet sich im Stanby. Halte die Power Taste gedrückt. Nach 5 Sekunden piepst sie 1x, grüne LED blinkt 1x. Nach wenigen Sekunden piepst sie noch einmal und geht aus. Lasse die Power Taste los und halte sie ein weiteres Mal gedrückt. Nach 5 Sekunden piepst die PS3 wieder 1x, die grüne LED blinkt. Kurz darauf piepst sie 2x und die LED blinkt. Lasse nun die Power Taste los.
 
Sedor

Sedor

Jungspund
Sponsor
Mitglied seit
09. September 2018
Beiträge
89
Bringt leider auch nichts... bei beiden Ausgängen erhalte ich es vom Fernsehr nur mit "No Signal" kommentiert, obwohl er schon z.B. beim HDMI-Port erkennt das ein Gerät eingeschaltet wurde.
 
GismoX

GismoX

Foren-Gremlin
Sponsor
Mitglied seit
25. Juli 2014
Beiträge
1.514
Sorry copy & paste in der S-Bahn.

Nach der Aktion sollte das Servicemenü aufgehen. Okay hier das Original von SONY:

Du hast keine Berechtigung um diesen Link zu sehen. Logge dich ein oder registriere dich jetzt.

Wenn das nicht geht, hast du wohl ein Stück Elektroschrott :(.

Das Servicemenü sollte immer starten, wenn dir PS3 ohne Reparatur noch zu retten ist.
 
Sedor

Sedor

Jungspund
Sponsor
Mitglied seit
09. September 2018
Beiträge
89
...dann... habe ich wohl Elektroschrott :( - verdammt... und wenn man schaut, andere Modelle von der sind auch rar geworden... Also reine Deko. Schade.

Hatte gehofft das trotzdem noch was passiert, da die LED grün leuchtet und nicht die YLOD zu sehen ist...

Danke euch!
 
Unterstütze unsere Community mit Amazon Bestellungen
Oben