• Herzlich Willkommen bei den Konsolen-Senioren!

    Wir sind eine deutschsprachige Community, die Spielern über 30 Jahren seit 2007 ein Zuhause im Internet bietet, in dem sie sich mit gleichgesinnten und erwachsenen Spielern über ihr Hobby austauschen und zu gemeinsamen Aktivitäten verabreden können.

    Entstanden aus den Xbox-Senioren (früher: XBL-Senioren) und den PSN-Senioren bieten wir mittlerweile eine konsolenübergreifende Diskussions- und Verabredungsplattform, bei der das respektvolle Miteinander und der Spaß am Hobby im Vordergrund stehen.

    Neben konsolenspezifischen Unterforen und Multiplattform-Spielethreads bieten wir auch eine Retro-Ecke und einen Bereich, in dem sich für die immer größer werdende Anzahl Spielen, die Cross-Plattform-Play unterstützen, verabredet werden kann.

    Egal, ob Du einfach nur über Spiele diskutieren möchtest, Dich mit anderen Spielern verabredet willst oder einfach nur Deine Spielerfahrungen mit anderen teilen möchtest, bist Du bei uns herzlich willkommen.

    Natürlich kannst Du auch einfach weiter passiv bei uns mitlesen, aber warum schnappst Du Dir nicht einfach Deine Tastatur, registrierst Dich bei uns und gestaltest die Community durch Deine Teilnahme aktiv mit?

    Wir freuen uns auf Dich!

Netzteil leuchtet rot

Unterstütze unsere Community mit Amazon Bestellungen
Sondermann

Sondermann

Jungspund
Mitglied seit
21. September 2007
Beiträge
77
Hatte auch das RoD Problem,(fing auch mit ner roten Lampe am Netzteil an,dann nach 2 minuten freeze, und dann der RoD )und ausserdem hat das Laufwerk die DvDs zerkratzt, war ne knappe Woche weg,Board und Laufwerk wurden getauscht.(Anstatt gleich ne neue zu schicken) und 2 Tage nachdem ich sie wiederhatte schliesst das Laufwerk nicht mehr selbstständig, muss immer mit Druck schnell zuschieben..(Also zieht gar nicht mehr,und beim auswerfen kommt die Schublade mit so einer Geschwindigkeit raus das einem die Scheibe entgegenfliegt ) :mad: ausserdem ist die Powertaste extrem schwergängig, so das es schon fast knackt beim einschalten... Aber sie läuft, und deshalb werde ich noch etwas warten bis ich die das nächste mal einschicke... Aber ist echt schon zum *****n...Ach ja und ich meine das die nach der Reparatur wesentlich lauter geworden ist, klingt fast wie ein Staubsauger...:eek: war vorher eigentlich sehr leise, und ich habe mich immer gefragt warum sich so viele Leute über die Lautstärke beschweren... hmpf

Soviel zum Support seitens MS.trau mich schon gar nicht mehr die wegzuschicken.

Und @ Sir Henry : was hast du denen denn erzählt das du 2 neue games bekommen hast??? denn dadurch das die mir einige Scheiben verkratzt hat, kann ich diese natürlich nicht weiterverkaufen, die schulden mir eigentlich auch ein paar games :rolleyes:
Vielen Dank für diese aufmunternden Worte. ;) Na ja, ich spiele zur Zeit ohnehin mit dem Gedanken, dass Gerät nach seiner Rückkehr einzumotten. Wenn "Fable II" nicht XBox-exklusiv wäre, würde ich die Kiste verschrotten.
 
Sondermann

Sondermann

Jungspund
Mitglied seit
21. September 2007
Beiträge
77
So die/meine Box ist wieder da. Laut beigelegtem "Schmutzzettel" wurde das Motherboard ausgetauscht... und außerdem ist sie jetzt ein bisschen lauter, läuft viel heißer und (das Bild) friert gelegentlich ein. Super! Vielen Dank auch!! Es ist sicher nur eine Frage der Zeit, bis der UPSer wieder zweimal klingelt.
 
pihome

pihome

Aushilfe der Essenausgabe
Mitglied seit
11. Dezember 2007
Beiträge
124
ruf am besten gleich wieder an und schick sie auf die bekannte reiseroute^^
spass bei seite, wenn das bild einfriert dauert es nur noch eine kurze zeit und sie ist wieder kurz vorm koma:cool:
 
Unterstütze unsere Community mit Amazon Bestellungen

Ähnliche Themen

Antworten
1
Aufrufe
470
Antworten
16
Aufrufe
2.685
2
janosch
janosch
Antworten
3
Aufrufe
676
Gelöschtes Mitglied 1512
Antworten
20
Aufrufe
6.385
2 3
Antworten
3
Aufrufe
1.008
voyager6
voyager6
Oben