• Herzlich Willkommen bei den Konsolen-Senioren!

    Wir sind eine deutschsprachige Community, die Spielern über 30 Jahren seit 2007 ein Zuhause im Internet bietet, in dem sie sich mit gleichgesinnten und erwachsenen Spielern über ihr Hobby austauschen und zu gemeinsamen Aktivitäten verabreden können.

    Entstanden aus den Xbox-Senioren (früher: XBL-Senioren) und den PSN-Senioren bieten wir mittlerweile eine konsolenübergreifende Diskussions- und Verabredungsplattform, bei der das respektvolle Miteinander und der Spaß am Hobby im Vordergrund stehen.

    Neben konsolenspezifischen Unterforen und Multiplattform-Spielethreads bieten wir auch eine Retro-Ecke und einen Bereich, in dem sich für die immer größer werdende Anzahl Spielen, die Cross-Plattform-Play unterstützen, verabredet werden kann.

    Egal, ob Du einfach nur über Spiele diskutieren möchtest, Dich mit anderen Spielern verabredet willst oder einfach nur Deine Spielerfahrungen mit anderen teilen möchtest, bist Du bei uns herzlich willkommen.

    Natürlich kannst Du auch einfach weiter passiv bei uns mitlesen, aber warum schnappst Du Dir nicht einfach Deine Tastatur, registrierst Dich bei uns und gestaltest die Community durch Deine Teilnahme aktiv mit?

    Wir freuen uns auf Dich!

Chromebook Videos grün

Unterstütze unsere Community mit Amazon Bestellungen
Seb007

Seb007

Sonntagsfahrer
Sponsor
Mitglied seit
05. Dezember 2013
Beiträge
3.995
Hallo zusammen,

ich dreh hier grad am Rad :mad:
Seit heute Vormittag habe ich dass Problem dass ich bei meinem Chromebook nicht mehr auf die Kamera zugreifen kann, auch Videos auf Youtube, Facebook und sogar GIFs in WahtsApp werden einfach als grüner Bildschirm angezeigt. Im Anhang ein Bild wie es aussieht.
Nun könne man ja von einem Hardwarproblem ausgehen, aber wenn ich zB Youtube im Inkognitomodus ausführe gehts ganz normal, auch Werbung im normalen Youtube zeigt es mir an, also Videos gehen grundsätzlich.

Ich hatte heute Vormittag ein Videomeeting, erst hab ich es über einen Link im Browser betreten und später dann dazu die Cisco Webex Meetings App installiert.
Und irgendwie ist da jetzt total der wurm drinn. Ich hab keine Ahnung was los ist, hab die App auch schon gelöscht und die Berechtigungen für die Website gelöscht, aber ich bekomms einfach nicht hin dass es wieder normal funktioniert.
Was mich vor allem total verwirrt, Werbung auf Youtube kann ich ganz normal sehen, die normalen Videos sind aber grün.
Hab nun schon das Internet durchforstet aber auch da hilft mir nichts weiter. Hat hier vielleicht jemand ne Idee was ich noch versuchen kann?
 

Anhänge

NudossiOssi

NudossiOssi

Altenpfleger
Mitglied seit
25. Juni 2009
Beiträge
389
Ich würde Dir empfehlen mal zu prüfen, ob die Standard-App für die Video-Wiedergabe sich verändert hat.

In dem Link ist ganz gut beschrieben wie das geht. Vielleicht wurde die Meetings App als irgend eine Standard-App definiert, die das Problem verursacht.
 
S

Schnappkehle

Frührentner
Mitglied seit
15. Januar 2015
Beiträge
1.202
Hast Du den WebEx Client wieder deinstalliert? Vielleicht liegt da der Hund begraben.
Übrigens, kann man den WebEx dienst auch nutzen, ohne den Client zu installieren. Das hat bei einem Online Rum-Tasting wunderbar funktioniert.
 
darshonaut

darshonaut

Altenpfleger
Sponsor
Mitglied seit
14. Februar 2021
Beiträge
421
ja ich hatte letztens einen Online Meditationskurs per WebEx, da muss man nur im Browser die Webseite aufrufen, da muss man nichts für installieren. hab ich aber auf dem iPad gemacht, kann nichts zu Chrome Books sagen.
 
Seb007

Seb007

Sonntagsfahrer
Sponsor
Mitglied seit
05. Dezember 2013
Beiträge
3.995
danke euch für die Hilfe, ja den WebEC Client hatte ich erst deinstalliert, hat aber nichts gebracht, hab dann nochmal installiert und wieder deinstalliert, dann mal neu gestartet und irgendwann gings dann wieder, keine Ahnung was nun genau die Ursache war.
 
Unterstütze unsere Community mit Amazon Bestellungen
Oben